Ostatnie wiadomości

Strony: [1] 2 3 4 ... 10
1
Rozkłady jazdy / Odp: Brak sygnałów końca pociągu.
« Ostatnia wiadomość wysłana przez EU44-009 dnia Dzisiaj o 14:33:52 »
Dobra. Dzięki wielkie. A ten rodzaj to wprowadzić po długości składu?
2
ISDR Lisków / Informacaj o załadunku
« Ostatnia wiadomość wysłana przez Celador dnia Dzisiaj o 12:51:20 »
Witam. Takie pytanko. W Testowie po podstawieniu i załadowaniu wagonów na punktach ładunkowych jest informacja od programu o zakończeniu załadunku. Czy w Liskowie na bocznicy SPEDPOL i w stacji Lisków też dostane o tym info? Dodam że posiadam 4 wersje Liskowa. Dzięki za odpowiedz.
3
Rozkłady jazdy / Odp: Brak sygnałów końca pociągu.
« Ostatnia wiadomość wysłana przez Paweł dnia Dzisiaj o 12:17:48 »
Bieżąca wersja nie ma charakterystyk tej serii, ale i tak możesz utworzyć taki czy dowolny skład, najwyżej nie do końca będzie się zgadzać moc, vmax itp. Wystarczy podać nazwę pojazdu, długość i rodzaj.
4
Rozkłady jazdy / Odp: Brak sygnałów końca pociągu.
« Ostatnia wiadomość wysłana przez EU44-009 dnia Dzisiaj o 06:14:42 »
Dobra. Już rozumiem. A jak utworzyłem pociągi z ED250, ED160 i EU44 to ISDR ma w katalogu tą lokomotywę i te EZT?
5
Rozkłady jazdy / Odp: Brak sygnałów końca pociągu.
« Ostatnia wiadomość wysłana przez EN57-002 dnia Wczoraj o 23:12:15 »
Bo też w drugim przykładzie sam zrobiłem błąd, powinno być:
EU07,3,2,wagony p.[vm=120],30,0.
W pierwszym przykładzie dla ET41 podałem prawidłowo, a tu zamieniłem miejscami.
Tu przykłady innych zestawień:
ST44,4,1,wag.TEFAMA[vm=70],85,0
SM48,4,1,wag.TEFAMA,85,0
ET40,6,2,Eanos[m=3200],90,0
ST44,4,1,ST43,4,1,SM42[1k],3,1,SM42[1k],3,1
ST44,4,1,węglarki[vm=80][m=2500],85,0
6
Rozkłady jazdy / Odp: Brak sygnałów końca pociągu.
« Ostatnia wiadomość wysłana przez EU44-009 dnia Wczoraj o 15:46:03 »
Gdy wpisuję tak jak podał EN57-002 : EU07,3,2,[vm=120],wagony p.,30,0. to cały czas wyskakuje mi nieprawidłowe zestawienie składu. Co ja wpisuję źle?
7
Rozkłady jazdy / Odp: Brak sygnałów końca pociągu.
« Ostatnia wiadomość wysłana przez EU44-009 dnia Wczoraj o 13:36:04 »
Nie są na jednotorówce bo dostosowałem godziny żeby się minęły na Testowie
8
Rozkłady jazdy / Odp: Brak sygnałów końca pociągu.
« Ostatnia wiadomość wysłana przez EN57-002 dnia Wczoraj o 13:12:00 »
Błedne wpisy masz. Pierwszy wpis poc. dodatkowego tow. (nie wiem czemu na czerwono) ET41[vm=120],7,0,węglarki,40,0 , a powinno być ET41,6,2,węglarki[vm=120],40,0
EU07[vm=120],3,2,wagony p.,30,0 , a powinno być EU07,3,2,[vm=120],wagony p.,30,0.
  Po za tym ten RJ nie będzie działał lub jest do przerobienia. Jak to zrobiłeś, że mijania poc. są na jednotorówce? Wiecej nie przeglądałem, bo już na podst. tyko błędów na jednotorze, to jest do przerobienia.
9
Rozkłady jazdy / Odp: Brak sygnałów końca pociągu.
« Ostatnia wiadomość wysłana przez EU44-009 dnia Wczoraj o 12:42:02 »
No właśnie mój RJ jest w załączniku ale nieskończony. Dzisiaj dodam skończony.
10
Rozkłady jazdy / Odp: Brak sygnałów końca pociągu.
« Ostatnia wiadomość wysłana przez EN57-002 dnia Wczoraj o 10:37:58 »
Ze Ślemienia na screenie to masz EN57, tam nie wiele można zepsuć, to tez ma sygnały końca poc. Może zamieść w załączniku Twój RJ, wtedy można będzie zobaczyć, co tam jest nie tak.
Strony: [1] 2 3 4 ... 10