Autor Wątek: Problem - tor nr 3  (Przeczytany 3643 razy)

Offline wojzaj

  • Użytkownik
  • Wiadomości: 2
    • Zobacz profil
Problem - tor nr 3
« dnia: 21 Stycznia 2022, 10:30:01 »
Witam,
wystąpił u mnie problem z torem 3. Przyjąłem na niego pociąg 643700/1 z Liskowa do Borku. Niestety, nie mogłem podać sygnału Ms2 na semaforze D, więc wykonałem manewry na komendę "Manewr za S1/Ms1". Wykonałem oblot, wyprawiłem pociąg do Borku, jednak od tego czasu tor nr 3 na pulpicie nastawczym świeci na biało i nie można na niego wpuścić innego pociągu. Co może być przyczyną i jak to rozwiązać?
Pozdrawiam  :)

Offline EN57-002

  • Użytkownik
  • Wiadomości: 766
    • Zobacz profil
  • Skąd: Chorzów
Odp: Problem - tor nr 3
« Odpowiedź #1 dnia: 21 Stycznia 2022, 11:27:13 »
Zacznijmy od tego, że tor nr 3 jest podzielony na dwie części, tor nr 3a i tor nr 3b. Czy białe szczeliny świecą się na obu częściach toru?
Na górze okna są zakładki w tym Narzędzia. Po rozwinięciu pierwsze od góry są usterki. Czy w kolumnie obwody torowe It3a i It3b są wykazane jako sprawne?
W końcu czy wyszedł cały skład z tego toru?
Odpowiedzi na powyższe powinny przybliżyć nas do rozwiązania.

Offline wojzaj

  • Użytkownik
  • Wiadomości: 2
    • Zobacz profil
Odp: Problem - tor nr 3
« Odpowiedź #2 dnia: 21 Stycznia 2022, 12:29:14 »
Podświetlony jest cały tor, nie ma żadnych usterek i z toru wyjechał cały skład.
Wpadłem na pomysł, aby zasymulować usterkę It3a i 3b, ale czy to pomoże?

EDIT
Problem rozwiązany :) okazało się, że obok przycisku z11 świeciła się biała lampka. Po wciśnięciu przycisku tor przestał się podświetlać.
Dziękuję za pomoc, temat do zamknięcia.
« Ostatnia zmiana: 21 Stycznia 2022, 13:53:17 wysłana przez wojzaj »