Pokaż wiadomości

Ta sekcja pozwala Ci zobaczyć wszystkie wiadomości wysłane przez tego użytkownika. Zwróć uwagę, że możesz widzieć tylko wiadomości wysłane w działach do których masz aktualnie dostęp.


Pokaż wątki - Sarron

Strony: [1]
1
Lisków (stara wersja symulatora) / TEFAMA nie wypuszcza pociągu
« dnia: 22 Sierpnia 2019, 22:58:48 »
Czy ktoś może wie dlaczego TEFAMA nie wypuszcza pociągu 963? Pociąg opóźniony już 30min. Już kiedyś miałem podobny problem. Się Tefama zatkała na amen. Nie mam u siebie loka, wszystkie pociągi szły do tej pory planowo.

2
Witam.

Ostatnio zdarzył mi się problem, który uniemożliwia kontynuowanie rozgrywki. Problem polega na tym, że pociągi jadące od strony Wilamowic nie dostają zielonego na pods Tęcza. W załączonym save jest to poc. 57500. Próbowałem rozwiązać problem przez rozkaz S, nakaz jazdy i doraźne zwolnienie blokady. Jak Wi nie przysyłało kolejnych pociągów, to wprowadziłem zapowiadanie telefoniczne. Pomogło o tyle, że Wi wysłało następny pociąg, ale i tak został on zatrzymany w Te. Podejrzewam, że przyczyną problemu jest wysłanie 03653 po lewym do Wi. Jak wysyłałem zapytałem o zgodę, dostałem ją. Ustawiłem blokadę na właściwy kierunek i potem poinformowałem że odjechał. Te wtedy zakomunikowało Stój pociąg..... Miałem już pociąg na szlaku więc nic nie zrobiłem.

O ile potrafię sobie w miarę poradzić z problemami z sąsiednimi stacjami, to błędny stan w pods Te nie mam jak zresetować. Coś sobie tam ubzdurał, że na szlaku jest pociąg i koniec. Czy jest coś co można zrobić?

W załączniku save i plik z rozkładem.

3
ISDR - Rozkłady jazdy / Odstęp Tęcza nie przepuszcza pociągów
« dnia: 16 Lipca 2019, 20:22:07 »
Witam.

Ostatnio zdarzył mi się problem, który uniemożliwia kontynuowanie rozgrywki. Problem polega na tym, że pociągi jadące od strony Wilamowic nie dostają zielonego na pods Tęcza. W załączonym save jest to poc. 57500. Próbowałem rozwiązać problem przez rozkaz S, nakaz jazdy i doraźne zwolnienie blokady. Jak Wi nie przysyłało kolejnych pociągów, to wprowadziłem zapowiadanie telefoniczne. Pomogło o tyle, że Wi wysłało następny pociąg, ale i tak został on zatrzymany w Te. Podejrzewam, że przyczyną problemu jest wysłanie 03653 po lewym do Wi. Jak wysyłałem zapytałem o zgodę, dostałem ją. Ustawiłem blokadę na właściwy kierunek i potem poinformowałem że odjechał. Te wtedy zakomunikowało Stój pociąg..... Miałem już pociąg na szlaku więc nic nie zrobiłem.

O ile potrafię sobie w miarę poradzić z problemami z sąsiednimi stacjami, to błędny stan w pods Te nie mam jak zresetować. Coś sobie tam ubzdurał, że na szlaku jest pociąg i koniec. Czy jest coś co można zrobić?

W załączniku save i plik z rozkładem.

EDIT: Nie w tym dziale napisałem - proszę o przeniesienie do właściwego.

Strony: [1]